WiFi-Turk.com

Kategori durumunu değiştir Canlı (wt.liveticker)

1
(13 Eylül 2017) Handsome Reis, Tp-Link Ürünlerini Kurmak Artık Çok Daha Kolay içeriğine yorum ekledi.
2
(23 Ağustos 2017) ta8ms, DD-WRT tabanlı routerlarda Linux yazılımların kurulumu içeriğine yorum ekledi.
2
1
(01 Haziran 2017) cave, üye haritasına ekleme yapti.
100
1
1
1
1
1
(06 Aralık 2016) rk41, üye haritasına ekleme yapti.
100
1
1
1
1

Resim
- - - - -

Tp Link Cpe210 Acces Point Cihazı Ağını Pc Görmüyor

tp link cpe210

Konu 90 günden eski olduğu için geçerliliğini yitirmiş olabilir!

  • Please log in to reply
Bu konuya 3 yanıt gönderildi

#1 nikita12

nikita12

    Aramıza hoşgeldin

  • Aramıza hoşgeldin
  • 21 İleti
  • Nereden: İstanbul
  • İlgi alanı: Donanımlar

Yazma tarihi: 26 October 2016 - 11:19 PM

Arkadaşlar Pc cpe210 kablosuz ağını görmüyor. resetledikten sonra arayüze girebiliyorum kurulumu tamamladıktan 20-30 sn   sonra yine kablosuz ağ kayboluyor. Cihaza topraklama yaptıktan 4 gün sonra böyle oldu bir ilgisi var mıdır ? Çözüm önerilerinizi bekliyorum ? Şimdiden teşekkür ederim.


  • 0

#2 StONE

StONE

    Emekli Üye

  • Emekli Üye
  • 1,472 İleti
  • Nereden: Çanakkale
  • İlgi alanı: Donanımlar

Yazma tarihi: 07 November 2016 - 09:38 PM

ilginç bir durum

kurulum  hakkında ayrıntı yada ekran görüntüsü eklersen birlikte bakalım


  • 0

#3 TPLINK TURKIYE

TPLINK TURKIYE

    Aramıza hoşgeldin

  • Aramıza hoşgeldin
  • 24 İleti
  • Nereden: İstanbul
  • İlgi alanı: Donanımlar

Yazma tarihi: 27 December 2016 - 03:18 PM

nikita12  Merhaba,

 

Ürününüzün yazılım güncellemesi yapıp denediniz mi hiç ?


  • 0

#4 nikita12

nikita12

    Aramıza hoşgeldin

  • Aramıza hoşgeldin
  • 21 İleti
  • Nereden: İstanbul
  • İlgi alanı: Donanımlar

Yazma tarihi: 02 January 2017 - 09:25 PM

ilginç bir durum

kurulum  hakkında ayrıntı yada ekran görüntüsü eklersen birlikte bakalım

Hocam, CAt6 kablo kullandım sorun çözüldü.. Tesekkür ederim..


nikita12  Merhaba,

 

Ürününüzün yazılım güncellemesi yapıp denediniz mi hiç ?

 

problemin kaynağı kullandıgım cat5 kabloydu. Cat6 ile düzeldi, İlginiz için tesekkür ederim


  • 0



Benzer Konular





0 Kullanıcı konuyu okuyor

0 Kullanıcı, 0 Misafir, 0 Kayıtsız kullanıcı