WiFi-Turk.com

Kategori durumunu değiştir Canlı (wt.liveticker)

(01 Şubat 2018) lazkopat, üye haritasına ekleme yapti.
100
1
(26 Kasım 2017) Onur, anketine oy verdi.
1
(23 Ağustos 2017) ta8ms, DD-WRT tabanlı routerlarda Linux yazılımların kurulumu içeriğine yorum ekledi.
2
(04 Ağustos 2017) L0rd, anketine oy verdi.
1
(01 Haziran 2017) cave, üye haritasına ekleme yapti.
100
(18 Mayıs 2017) ahmetahmet42, anketine oy verdi.
1
(18 Mayıs 2017) blue32, anketine oy verdi.
1
(12 Nisan 2017) spoon1, anketine oy verdi.
1
(03 Nisan 2017) enginsen, anketine oy verdi.
1
(04 Şubat 2017) senecen, anketine oy verdi.
1
(06 Aralık 2016) rk41, üye haritasına ekleme yapti.
100
(06 Aralık 2016) kissmorning, anketine oy verdi.
1
(03 Kasım 2016) onesto, anketine oy verdi.
1
(12 Ekim 2016) Griffe306, anketine oy verdi.
1

Resim
- - - - -

Farklı Networklerin Birbirini Görmemesi

mikrotik bridge

EN İYİ YANIT nacer, 06 February 2017 - 04:52 PM

/ip firewall filter
add action=drop chain=forward dst-address=192.168.0.0/16 src-address=192.168.0.0/16
 
eğer ortak bir printerları varsa. Printer IP si örnek olarak : 192.168.1.15 ise aşağıdaki gibi bir satır daha eklenebilir.
Tabi kuralı drop kuralının önüne taşımalısınız. 
 
/ip firewall filter
add action=accept chain=forward dst-address=192.168.1.15 src-address=192.168.0.0/16
İletinin tam görünümüne git


Konu 90 günden eski olduğu için geçerliliğini yitirmiş olabilir!

  • Please log in to reply
Bu konuya 4 yanıt gönderildi

#1 huseyindilek

huseyindilek

    Aramıza hoşgeldin

  • Aramıza hoşgeldin
  • 14 İleti
  • Nereden: Konya
  • İlgi alanı: Donanımlar

Yazma tarihi: 27 January 2017 - 11:02 PM

Merhabalar Mikrotik kullanıyorum 2 sorum var yardımcı olursanız sevinirim;

 

1) portları 192.168.1.1  ve 192.168.2.1 şeklinde farklı ip gruplarına ayırdım, herkes rahat bir şekilde internete çıkıyor.

 

iki farklı networkun ağda birbirini görmemesini nasıl ayarlayabiliriz acaba

 

2) ipleri 192.168.1.254-253-252 şeklinde geriye doğru dağıtıyor, 192.168.1.1-1-3-4 şeklinde yükselerek dağıtmasını nasıl sağlarız.

Teşekkürler.


Konu huseyindilek tarafından 27 January 2017 - 11:04 PM tarih ve saatinde düzenlenmiştir

  • 0

#2 StONE

StONE

    Emekli Üye

  • Emekli Üye
  • 1,508 İleti
  • Nereden: Çanakkale
  • İlgi alanı: Donanımlar

Yazma tarihi: 29 January 2017 - 10:43 AM

ip pool kaldırarak ve dhcp server'i static yaparak mac ve ip'i manuel girerim dersen dediğin olur.


  • 0

#3 nacer

nacer

    Aramıza hoşgeldin

  • Aramıza hoşgeldin
  • 19 İleti
  • Nereden: İstanbul
  • İlgi alanı: Donanımlar

Yazma tarihi: 06 February 2017 - 04:52 PM   EN İYİ YANIT

/ip firewall filter
add action=drop chain=forward dst-address=192.168.0.0/16 src-address=192.168.0.0/16
 
eğer ortak bir printerları varsa. Printer IP si örnek olarak : 192.168.1.15 ise aşağıdaki gibi bir satır daha eklenebilir.
Tabi kuralı drop kuralının önüne taşımalısınız. 
 
/ip firewall filter
add action=accept chain=forward dst-address=192.168.1.15 src-address=192.168.0.0/16

  • 1

#4 huseyindilek

huseyindilek

    Aramıza hoşgeldin

  • Aramıza hoşgeldin
  • 14 İleti
  • Nereden: Konya
  • İlgi alanı: Donanımlar

Yazma tarihi: 09 February 2017 - 05:06 PM

Teşekkür ederim işimi gördü.


  • 0

#5 ekrem12

ekrem12

    Aramıza hoşgeldin

  • Yeni Üye
  • 7 İleti
  • Nereden: Mersin
  • İlgi alanı: Wi-Fi bağımlısı

Yazma tarihi: 14 January 2018 - 04:16 PM

Merhaba arkadaşlar, benzer bir konu ile alakalı bir sorunumda benim var.

 

ether2 lan portu :                                             192.168.1.0/24 (192.168.1.20-192.168.1.254 pool-dinamik)

 

ether5 ve wlan portu  (Hotspot kullanılıyor) :  192.168.2.0/24 (192.168.2.20-192.168.2.254 pool-dinamik)

 

ether2 lan portunda, 192.168.1.45 network printer mevcut.

 

Hotspot kullanıcıları, 192.168.1.45 ip nolu printera ulaşamıyor. Ulaşması için ne yapmam veya nasıl kural yazmam gerekiyor? Şimdiden teşekkürler...


  • 0



Benzer Konular





0 Kullanıcı konuyu okuyor

0 Kullanıcı, 0 Misafir, 0 Kayıtsız kullanıcı