WiFi-Turk.com

Kategori durumunu değiştir Canlı (wt.liveticker)

1
(17 Şubat 2020) rejoman, Evinizde hangi Wi-Fi standartını kullanıyorsunuz? anketine oy verdi.
1
(17 Şubat 2020) CRaFTY, Evinizde hangi Wi-Fi standartını kullanıyorsunuz? anketine oy verdi.
1
(11 Şubat 2020) Onur, Evinizde hangi Wi-Fi standartını kullanıyorsunuz? anketine oy verdi.
1
(11 Şubat 2020) Gökhan, Evinizde hangi Wi-Fi standartını kullanıyorsunuz? anketine oy verdi.
1
1
(18 Temmuz 2019) Laserbird, üye haritasına ekleme yapti.
100
(25 Mart 2019) sanliwebstudio, üye haritasına ekleme yapti.
100
(22 Kasım 2018) Mstf46, üye haritasına ekleme yapti.
100
1
1
1
1
(16 Haziran 2018) rcanr, üye haritasına ekleme yapti.
100
1

Resim
- - - - -

4 Adet Ubiquite Nanostation M5 Ile Uç Noktadaki Cihaz Kapanıp Açılması

ubiquite m5 bağlantı sorunu şişme problemi

Konu 90 günden eski olduğu için geçerliliğini yitirmiş olabilir!

  • Please log in to reply
Bu konuya 1 yanıt gönderildi

#1 amtvtn

amtvtn

    Aramıza hoşgeldin

  • Yeni Üye
  • 2 İleti
  • Nereden: Bursa
  • İlgi alanı: Donanımlar

Yazma tarihi: 19 April 2019 - 08:37 AM

Arkadaşlar merhaba,

 

2 adet AP-istasyon şeklinde istasyon olana 2 adet kamera bağlı bir sistemim vardı 3 yıldır problemsiz çalışıyor.  Bunu ekran görüntüsünde gösterdiğim gibi 3. ve 4. cihazları ekledim 4. cihaza 4 adet kamera bağladım görüntüleri alabiliyorum akıcı bir şekilde. Sorunum 4. cihazda 5-10dk çalışıp kopmakta 10-15dk geri bağlanmakta. Sorunun aynağı ne olabilir tavsiyeleriniz nelerdir.

Yani son taktığım 4 kamera dar boğazmı yaratmakta, network yapısı dağ başında bir şantiye olduğundan uzaktan olabildiğince soruna müdehale etmeye çalışmaktayım. Tam sorunun kanağını bulmadan gitmekte istemiyorum açıkçası.

 

Not: EKran görüntüleri sıralı bir şekildedir 1-2, 3-4 numaralı cihazlar şeklinde.

İletiye Ekli Resimler

  • 201-202.jpg
  • 202-201.jpg
  • 203-204.jpg
  • 204-203.jpg
  • network.jpg

Konu amtvtn tarafından 19 April 2019 - 08:57 AM tarih ve saatinde düzenlenmiştir

  • 1

#2 Onur

Onur

    crew | wt

  • Yönetici
  • 1,689 İleti
  • Nereden: Belirsiz
  • İlgi alanı: Güvenlik

Yazma tarihi: 19 April 2019 - 09:07 PM

Airmax özelliğini kapatıp , Max TX Rate, Mbps kısmını Auto kapatıp 4 e aldığımda sıkıntıyı giderdim.

 

 


  • 0



Benzer Konular




0 Kullanıcı konuyu okuyor

0 Kullanıcı, 0 Misafir, 0 Kayıtsız kullanıcı

 
WiFi-TURK.COM
Türkiye'nin kablosuz teknoloji merkezi
2006 - 2020 ©