WiFi-Turk.com

Kategori durumunu değiştir Canlı (wt.liveticker)

(16 Haziran 2018) rcanr, üye haritasına ekleme yapti.
100
1
1
1
1
1
(01 Şubat 2018) lazkopat, üye haritasına ekleme yapti.
100
1
(26 Kasım 2017) Onur, anketine oy verdi.
1
(23 Ağustos 2017) ta8ms, DD-WRT tabanlı routerlarda Linux yazılımların kurulumu içeriğine yorum ekledi.
2
(04 Ağustos 2017) L0rd, anketine oy verdi.
1
(01 Haziran 2017) cave, üye haritasına ekleme yapti.
100
(18 Mayıs 2017) ahmetahmet42, anketine oy verdi.
1
(18 Mayıs 2017) blue32, anketine oy verdi.
1
(12 Nisan 2017) spoon1, anketine oy verdi.
1

Resim
- - - - -

Mikrotik 5651 Loglama

mikrotik yasal 5651 loglama

Konu 90 günden eski olduğu için geçerliliğini yitirmiş olabilir!

  • Please log in to reply
Bu konuya 3 yanıt gönderildi

#1 OzkanTR

OzkanTR

    Aramıza hoşgeldin

  • Aramıza hoşgeldin
  • 14 İleti
  • Nereden: Edirne
  • İlgi alanı: Wi-Fi bağımlısı

Yazma tarihi: 15 August 2014 - 03:30 PM

Merhaba arkadaşlar mikrotik ile yasal loglama tutup log imzalayıcı ile imzalatmak istiyorum bu konuda bana yardımcı olabilecek varmı? sistem hazır


  • 0

Binet Telekomünikasyon Ltd. Şti.

www.binet.com.tr


#2 mutkan

mutkan

    Moderatör

  • Moderatör
  • 2,757 İleti
  • Nereden: Aydın
  • İlgi alanı: Donanımlar

Yazma tarihi: 09 September 2014 - 11:58 PM

firewaldan kural yazaksın. log server olacak bir pc ye yönlendirip o pc de imzalatacaksın.


  • 0

3710142263.png


#3 taylan28

taylan28

    Aramıza hoşgeldin

  • Yeni Üye
  • 1 İleti
  • Nereden: Giresun
  • İlgi alanı: Antenler

Yazma tarihi: 17 April 2016 - 05:57 PM

Detaylı bir anlatım bulabilirmiyiz acaba

ALE-L21 cihazımdan Tapatalk kullanılarak gönderildi
  • 0

#4 nacer

nacer

    Aramıza hoşgeldin

  • Aramıza hoşgeldin
  • 19 İleti
  • Nereden: İstanbul
  • İlgi alanı: Donanımlar

Yazma tarihi: 29 August 2016 - 12:13 AM

Merhaba.

 

Basitçe bir adet syslog server kurmalısınız. 

https://github.com/M...e/master/Output

 

IP Log imzalayıcı indirip kurun. (Eskiden TIB'den indiriliyrdu. Tib kapanı ve  nereden indirilebiliyor bilemiyorum)

 

Ya da dışarıdan hizmet olarak da almak nünkün: (mikrotik ile çalışabiliyor)

http://www.layerlog.com/

 

Mikrotik tarafında ise;

 
/ip firewall filter
add action=log chain=forward connection-state=new connection-type="" log-prefix=Log protocol=tcp
add action=log chain=forward connection-state=new connection-type="" log-prefix=Log protocol=udp
 
 
/system logging
add topics=dhcp,!debug
add topics=firewall,!debug
 
/system logging action
remote=192.168.x.x (SysLog serverınızın IP'si)
 
Ofis loglaması için yeter. Connection ve DHCP loglarını tutar. 
 

  • 0



Benzer Konular





0 Kullanıcı konuyu okuyor

0 Kullanıcı, 0 Misafir, 0 Kayıtsız kullanıcı